Salut les pilotes

Nous venons de mettre en ligne notre nouveau Forum. Celui-ci fait maintenant directement partie du portail ESL

Il vous sera demandé de re-créer un compte pour pouvoir l'utiliser pleinement.
Vous pouvez créer votre nouveau compte depuis la page du Forum.

Les inscriptions aux courses se feront désormais via un formulaire que vous trouverez dans le menu du site.

Tout n'est pas encore finalisé mais nous y travaillons.

Les Pré-requis

Une endurance de 6h sur le célèbre circuit de Road America
Avatar du membre
Dobiman
Messages : 12
Enregistré le : jeu. déc. 07, 2017 6:41 pm
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Les Pré-requis

Message par Dobiman » lun. déc. 25, 2017 12:12 pm

Salut,

merci pour la réponse, et pour l'heure, je ne dispose pas de plugin pouvant fonctionner sans nécessiter l'apport d'un appareil supplétif (tablette, ipad, ecran, etc....). Pour ma part, je n'ai pas matériellement envisagé cela.

J'espère que les plugins de studio 397 seront rapidement disponibles, je n'envisage pas courir une endu sans certains plugins, ou, investir.

Croyez-vous possible de rester en version DX9 ? :?:

Joyeux Noël et bonnes fêtes ! :P

Avatar du membre
Badboy
Co-Admin
Messages : 433
Enregistré le : ven. juil. 14, 2017 6:23 pm
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Les Pré-requis

Message par Badboy » lun. déc. 25, 2017 12:42 pm

Honnêtement si il ni pas de MAJ coté serveur, je pense qu'il ni a pas de problème pour rester en DX9 :mrgreen:

Avatar du membre
Jeantallu
Site Admin
Messages : 152
Enregistré le : sam. juil. 15, 2017 1:17 pm
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Les Pré-requis

Message par Jeantallu » lun. déc. 25, 2017 5:03 pm

Badboy a écrit :
lun. déc. 25, 2017 12:42 pm
Honnêtement si il ni pas de MAJ coté serveur, je pense qu'il ni a pas de problème pour rester en DX9 :mrgreen:
Sauf erreur de ma part, il me semble que le serveur a été mis à jour... Je vais confirmer ça avec Cédric ;)

Avatar du membre
Badboy
Co-Admin
Messages : 433
Enregistré le : ven. juil. 14, 2017 6:23 pm
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Les Pré-requis

Message par Badboy » lun. déc. 25, 2017 7:53 pm

Pas de mise à jour majeur coté serveur.

Avatar du membre
Badboy
Co-Admin
Messages : 433
Enregistré le : ven. juil. 14, 2017 6:23 pm
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Les Pré-requis

Message par Badboy » mer. déc. 27, 2017 6:48 pm

Dobiman a écrit :
sam. déc. 23, 2017 7:11 pm
Salut,

ok, j'ai pu rejoindre votre serveur, par contre, le plugin Trackmap 0.96 n'est pas compatible apparemment avec l'update.

Vous connaissez un autre plugin dans le même genre qui fonctionne en DX11 ? :?:
Tu peux consulter ce sujet, tu trouvera peut être ton bonheur.

Avatar du membre
spit64
Messages : 25
Enregistré le : dim. juil. 30, 2017 8:42 am
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Les Pré-requis

Message par spit64 » mar. janv. 02, 2018 11:26 pm

Un tuto pour TS il y en a un. C a fait longtemps qu on l utilise plus je l ai plus :D
Merci !!

Avatar du membre
Badboy
Co-Admin
Messages : 433
Enregistré le : ven. juil. 14, 2017 6:23 pm
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Les Pré-requis

Message par Badboy » mer. janv. 03, 2018 2:46 am

Tu va déjà sur cette page: Teamspeak 3

Tu prends la version Windows 32 ou 64 bits suivant ton OS.

Tu l'installes comme n'importe quel logiciel.

Une fois le logiciel lancé, tu vas dans l'onglet des favoris et tu fais gérer les favoris puis tu entres les infos données ici

Si tu ne t'en sort pas alors on peut voir ca sur Discord ensemble.

Avatar du membre
spit64
Messages : 25
Enregistré le : dim. juil. 30, 2017 8:42 am
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Les Pré-requis

Message par spit64 » mer. janv. 03, 2018 9:51 am

Merci j ai besoin de lunettes j ai vu la rubrique ... aprés !!
C est fait. :D

Verrouillé
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité